Forenneuigkeiten

HTC unveils new Vive Pro 2 with 5K Display...

Neue Forenbeiträge - Di, 11.05.2021 18:40
HTC unveils new Vive Pro 2 with 5K resolution display and 120Hz refresh rate


Jetzt müsste man nur noch 3090/6900er kaufen können, dann könnte man das Ding auch sinnvoll befeuern... :)
Kategorien: 3DCenter Forum

10900k + Asus ROG Strix Z490-F Gaming - Undervolting

CPU's und Mainboards - Di, 11.05.2021 09:07
Ich setze die maximale Obergrenze auf 80° mit Prime95, denn das wird dann praktisch nicht erreicht.

Ein anderes Ziel wäre die Stabilität mit Prime95 samt AVX und FMA3. Dann geht aber nicht viel.

M.2 SSD in Aquacomputer Add-In Karte festgeklebt

Neue Forenbeiträge - Mo, 10.05.2021 22:24
Mir ist meine Samsung 960 evo M.2 SSD in einer aquacomputer kryo m.2 Add-In Karte am vorinstallierten Wärmeleitpad so festgeklebt, dass ich die nicht wieder abbekomme Den Zusatzkühlkörper konnte ich mit moderater Kraftanwendung entfernen.

Aus dem Wärmeleitpad ist außerdem eine ölige Flüssigkeit raus diffundiert.

Abgesehen von roher Gewalt habt ihr irgendwelche Tipps ? Wärme, Kälte ?
Kategorien: 3DCenter Forum

Deep Learning Super Sampling - DLSS 2.0 und Zukunft

Zitat: Zitat von Dampf (Beitrag 12675505)
Und wie gesagt Krawall, man sieht das Smearing nicht so deutlich wenn man spielt, das Bild zeigt nur eine stark rangezoomte Momentaufnahme. Nochmal kurz dazu. Wolfgang von CB hat mich informiert, dass das kein rangezoomter Screenshot ist, sondern ein Full-HD Shot der 4K Aufnahme!

GeForce RTX 30 Verfügbarkeitsthread

Grafikchips - Mo, 10.05.2021 19:21
Zitat: Zitat von Döner-Ente (Beitrag 12676138) Wer ausgerechnet in der heutigen Zeit, wo die Leute teilweise das Doppelte der UVP und mehr für eine Karte ausgeben, ernsthaft glaubt, das Topmodell für die Hälfte der UVP eintüten zu können.... Es hat doch bei Andy funktioniert :wink:

NAS mit SSDs bauen - Stromverbrauch 5W im Idle möglich?

Neue Forenbeiträge - Mo, 10.05.2021 17:31
Hat hier jemand Erfahrung/Ahnung bezüglich NAS mit SSDs?

Es sei aber schonmal erwähnt, dass es mir kein kleines bisschen um die Leistung geht, es geht mir aber um den Stromverbrauch. Und bevor jemand jetzt was sagt: Nein, es geht mir auch nicht um das Geld und es ist mir übrigens auch egal, wenn da noch andere Verbraucher sind, die mehr Strom ziehen :freak: Also es geht mir wirklich nur darum, den Stromverbrauch prozentual drastisch zu senken. Um das zu erreichen, müsste ich jede Komponente beachten.

Meine jetzigen Festplatten ziehen im Idle 4x 3.3W. mit 4 SSDs würde ich im Idle so etwa 0.12W verbrauchen. Das entspricht einer Reduktion um 96.4%. Die Laufwerke wären also vom Stromverbrauch gesehen geklärt. (Edit: Die Idee ist 2x2TB (2TB nutzbar), 3x 1TB mit Raid 5 oder 4x 1TB mit Raid5 - letzteres verbraucht evtl. mehr Strom aber ergibt deutlich mehr nutzbaren Speicher für etwa das selbe Geld).

Aber wie sieht es mit dem Rest aus? Ich kenne mich ausserhalb von ATX nicht wirklich aus. Schafft man es, dass das NAS im Idle max. 5W verbaucht? Mein jetziges verbraucht etwa 12-13W exklusive HDDs.

Es darf auch ruhig etwas exotisches sein (z.b Raspberry Pi), gesagt sei aber, dass ich auch grosse Ebooks mit 2000 Seiten öffnen (und damit arbeiten) will und das soll auch Flott sein. Also es soll auf keinen Fall langsamer sein, wie mein jetziges (wobei ich denke, dass langsamer ziemlich schwierig wird).

Ich habe das da: https://shop.westerndigital.com/de-d...ZE0000NBK-EESN
Kategorien: 3DCenter Forum

Wertanfrage: Dell XPS 9570

Neue Forenbeiträge - Mo, 10.05.2021 14:02
Moin,

was würdet ihr noch grob für ein XPS aus dem Frühjahr 2019 aufrufen?
I7 (6 Kerne) 16gb, 512er SSD, 15Zoll FHD mit 1050ti 4gb und großem Akku. Zustand ist eigentlich tadellos, bis auf leichte Abdrücke auf der Handauflage.
Kategorien: 3DCenter Forum

RX580 Bekomme den vCore nicht niedriger als 981mv

Neue Forenbeiträge - Mo, 10.05.2021 13:53
Hi

Da ich derzeit hauptsächlich uralte Schinken spiele würde ich meine RX580 gerne auf das absolute Minimum undervolten mit der noch ca. 900-1000MHz möglich sind.

Leider bekomme ich den Takt weder per Software noch per Modbios niedriger als 981mv. Das sind nach Abzug des Drop etwa die 1000mv die ich als Maximum im Bios hinterlegt habe. Egal ob MorePowerTool, OverdriveNTool, direkt über den Treiber, o.A. nichts senkt die Spannung niedriger ab.

Vor einigen Jahren hatte ich schon einmal eine Asus Strix 480 und die lief völlig problemlos mit <900mv bei ca. 1GHz Core.

Hier mal als Beispiel die eingestellten Werte in der Treiber GUI:



Ich hatte schon hellm im pcghx angeschrieben, da er sich wohl um den polaris-teil des red bios editors gekümmert hat. Leider hat er sich nicht gemeldet. Auch im entsprechenden Thread bei Igor konnt mir keiner einen helfenden Hinweis geben.

Ist schon mal jemand über dieses Problem gestolpert?
Kategorien: 3DCenter Forum

WD mycloud EX 4100 - Energiesparmodus funktioniert nicht

Neue Forenbeiträge - Mo, 10.05.2021 13:27
Ich weiss nicht genau, in welches Unterforum das gehört, aber da ich von Windows PC's drauf zugreife, mache ich das mal hier.

Es geht um mein NAS. Mein NAS (WD mycloud EX 4100) hat Probleme mit dem Energiesparmodus. Ich habe nun gelesen, dass das bei einigen passiert. Ich habe das ehrlich gesagt erst vor kurzem gemerkt, da das NAS in einem Raum ist, den ich eig. nie betrete.

Meine Frage wäre nun, was man da am besten macht oder wie man herausfindet, an was es liegt. Ich könnte im Notfall das Nas quasi neu aufsetzen (weiss aber noch nicht, wie/ob das geht). Und ich habe irgendwo gelesen, dass der Energiesparmodus durch Indizierung verhindert werden kann. Wenn ich jetzt das System quasi neu ausetze, könnte es evtl. sein, dass der Energiesparmodus Ewigkeiten nicht funktioniert (ich also nicht testen kann, ob er funktioniert).

Denn es gibt ne neue OS für die WD Mylcloud (OS 5.x) und da habe ich auch nur schlechtes gelesen (Indizierung von mehreren Monaten bei weniger Speicher wie ich habe).

Da frage ich mich, was ich da tun soll. Ist es evtl. möglich, die Hardware zu nutzen und ein Open Source NAS-Betriebssytem drauf zu spielen? Denn im Zusammenhang mit WD lese ich ehrlich gesagt nur ziemlich viel schlechtes. Was neues kaufen kommt erstmal nicht in Frage, vor allem kein Fertigsystem.

Mein NAS ist btw. nur ein Datengrab, also quasi eine "Cloud". Die Ordnerstruktur habe ich auf externen Festplatten gesichert und ich könnte sie dann nach dem neu aufseten einfach rüber kopieren (so zumindest die Idee).
Kategorien: 3DCenter Forum

Dashcam mit Parküberwachung gesucht

Neue Forenbeiträge - Mo, 10.05.2021 11:41
Moin

Ich suche eine Dashcam mit Parküberwachung.

Begründung
In regelmäßigen Abständen, rotzt ständig jemand an mein Auto und nur meins an die Frontscheibe und seitlich.
Ich weiss auch wer das ist, kann es natürlich nicht beweisen.

Mit unserem Dorfpolizisten habe ich gesprochen, Dashcam rein und ihn somit überführen.

Welche Kamera ist da empfehlenswert die empfindlich auf Bewegung reagiert?
Das Auto steht leider an der Straße daher ist eine normale Cam keine Option die mein Auto überwacht, daher Dashcam.

Habt ihr da Empfehlungen/Erfahrungen welche gut ist? Sollte gute Bilder bei dunkelheit machen 60FPS bei 1080p ermöglichen

Danke schon mal im voraus für Infos
Kategorien: 3DCenter Forum

Undervolting mit Curve Optimizer ab Ryzen 5xxx

CPU's und Mainboards - Mo, 10.05.2021 08:19
Automatischer PBO Multiplikator, + den 200Mhz und ohne Limits.
So hab ich getestet. CC + Prime AC.
Bei mir limitiert fast ausschließlich die Temperatur.

M.f.G. JVC

P.s.: Ich hab auch noch mit CPU LLC1 eingestellt. So komme ich AC am weitesten und SC ist kaum unterschied.

Vega 56 Displayports gehen nicht mehr

Grafikkarten - Mo, 10.05.2021 01:25
Folgendes habe ich gemacht :

Alles aus gestöpselt und nur den Primären Monitor mit HDMI angeschlossen.
60Hz eingestellt, Rechner runter gefahren, HDMI raus und DP rein. Beim Start war dann endlich Bild :)
Zweiten Monitor via hot Plug angeschlossen...beide Monitore schwarz :(

Rechner aus nur Hauptmonitor mit DP -> nix , dann HDMI angeschlossen ->nix
Rechner aus und HDMI rein, danach wieder Bild...:hammer:

10900k + Asus ROG Strix Z490-F Gaming - Undervolting

Neue Forenbeiträge - So, 09.05.2021 16:34
Hallo zusammen,

ich habe aktuell einen 10900k mit dem Asus ROG Strix Z490-F Gaming und als Kühler den Dark Rock Pro 4. Die CPU Temperaturen würde ich gerne mit undervolting ein wenig reduzieren aber bei dem Thema bin ich nicht mehr bewandert. Laut Foren gönnt sich das Mainboard auf Auto ein wenig viel Spannung das muss aber nicht sein.

Hat jemand einen einsteigerfreundlichen Guide wie ich da am besten machen kann?

Ich würde mich freuen wenn ihr mir da bei dem Thema weiter helfen könnt.

Danke euch

Gruß Cypress
Kategorien: 3DCenter Forum

AMD/ATI - Radeon RX 6800 & 6800 XT Review-Thread

Grafikchips - So, 09.05.2021 16:12
Zitat: Zitat von gedi (Beitrag 12673967) So ganz abwegig wird die Info seitens VC wohl nicht sein. Ich denke das AMD-US wird auf NV deutlich schlechter performen als DLSS. Ob dann AMD aufschließen kann, bleibt abzuwarten. Von mir aus könnten sie sich den Krempel auch sparen ... Deshalb macht es überhaupt keinen Sinn, dass AMD die Technik auf die eigenen GPUs beschränkt. Das Ziel soll ja sein eine sehr einfach zu implementierende Technik zu bieten, die mit allen GPUs problemlos zusammenarbeitet.

Damit schlussendlich das für die Entwickler aufwendigere proprietäre DLSS (=Mehrkosten) gar nicht mehr angeboten wird, sondern FSR für alle.

Gibt es eine Schriftart mit Kack-Emoji? Soll leicht in Outlook einfügbar sein.

Neue Forenbeiträge - So, 09.05.2021 14:11
Hallo,

gibt es eine Schriftart mit Kack emotji?

Benötige eine Möglichkeit um solche leicht in Outlook Emails einzufügen:


https://www.heise.de/tipps-tricks/Sm...n-4862187.html
Kategorien: 3DCenter Forum

SSD Hardware Verschlüsselung --> Lebensdauer?

Neue Forenbeiträge - Sa, 08.05.2021 18:36
Hallo,
hab gerade meine neue Crucial MX500 1TB in meinem Laptop eingebaut und stelle mir grad die Frage, ob ich die Hardware Verschlüsselun durch das setzten eines HDD Passworts im BIOS aktivieren soll...

Würde sich das auf die Lebensdauer der SSD negativ auswirken?

Ich hatte gelesen, dass dies bei einer Software Verschlüsselung der Fall wäre und das auch die Performace darunter leidet. Aber trifft das auch auf die Hardware Verschlüsselung zu?

Grüße
Kategorien: 3DCenter Forum

Win 10 - Hilfe, meine M.2 SSD ist seit heute verschwunden.

Neue Forenbeiträge - Sa, 08.05.2021 15:28
Ich wollte vorhin gerade die Unreal Engine mit meinem Projekt starten, bekam dann allerdings plötzlich von Windows die Meldung, dass das Programm nicht mehr unter dem gegebenen Pfad gefunden werden konnte. Als ich dann den Explorer öffnete war ich verwundert, die M.2 SSD war einfach verschwunden.

Also habe ich die Datenträgerverwaltung geöffnet, auch hier ist sie nicht mehr zu sehen.

Siehe Bild:


Meine erste Befürchtung war nun, dass mir die SSD abgeraucht wäre und somit eine Woche Arbeit vernichtet sei. (In diesem Abstand mache ich Backups, wobei ich nebenbei lokal noch git verwende.)

Doch als Nächstes warf ich einen Blick ins UEFI des Rechners und hier war die M.2 SSD noch immer zu sehen.

Siehe Bild:


Im nächsten Schritt habe ich eine Ubuntu-Live CD eingeworfen und versucht den Datenträger zu mounten, was geklappt hat.

Ich habe den Datenträger mit
Code: sudo mkdir /media/M2Drive
sudo mount /dev/nvme0n1p2 /media/M2Drive gemounted.

So konnte ich die wichtigen Files mit dem Dateimanager unter Linux einfach alle auf eine andere Platte kopieren. Der Datenträger verhielt sich unter Linux dann ganz normal.

Aber wo zur Hölle ist die M.2 SSD unter Windows 10 hin?
Jemand eine Idee? ;(
Miniaturansicht angehängter Grafiken  
Kategorien: 3DCenter Forum

Vega 56 Displayports gehen nicht mehr

Neue Forenbeiträge - Sa, 08.05.2021 01:18
Moin Leute,

heute mitten in einer CoD Runde fing das Bild auf dem Hauptmonitor plötzlich an zu flackern und dann Oldschool Ameisen Rauschen an zu zeigen und dann wars ganz schwarz. Habe alle 3 Ports probiert, kein Signal! Es leuchtet auch nur noch eine "GPUTACH" LED. Über den HDMI Ausgang geht alles normal!!!

Grafikkarte ist eine MSI AirBoost Vega56 welche an einem 600W 80+Silber Netzteil "klebt"

-Habe den Rechner Runter gefahren , Strom von Monitor und Rechner getrennt und kurz gewartet.
-Die 8Pin Stecker gelöst und wieder verbunden
-Treiber DDU deinstalliert und neuen Treiber installiert

Nichts hilft bisher, morgen kauf ich mir ein andere Kabel als letzte Hoffnung :eek:
Kategorien: 3DCenter Forum

Palit RTX 3060 Dual - leiser mit anderen Lüftern?

Grafikkarten - Fr, 07.05.2021 22:57
Danke noch mal für das Feedback.

Habe mittlerweile 2 120mm Noiseblocker mit den Gelid Adapterkabeln angeschlossen, und ziemlich Ghettomäßig mit Kabelbindern befestigt.

Läuft richtig gut, auch mit Lüftern bei 30% keine GPU Temp über 58° beim zocken, und dabei schön leise.

Wenn ich Zeit und Lust habe, werde ich noch richtige Halter konstruieren und drucken. Andererseits, wie mein Opa schon immer sagte: Nichts ist so dauerhaft wie ein Provisorium. :D
Inhalt abgleichen